AMBER Archive (2009)

Subject: [AMBER] Install

From: 주태성 (tsj13_at_kumoh.ac.kr)
Date: Sun Apr 26 2009 - 08:45:45 CDT


Hi

 

I have installed Amber Tools and Amber 10 in my computer.

 

My computer : Red Hat Enterprise 5.2 and Xeon Quad Core and two cpu.

 

And then

 

I test the my amber10.

 

The TEST_FAILURES has many possible failures.

 

Like this.

 

 

How can I do to solve the problem ?

 

Sorry. I’m a beginner.

 

>From Tae sung

 

I attached my TEST_FAILURES.diff

 

Thanks for reading.

 

possible FAILURE: check gcg.dip.o.dif

/home/tolsan83/amber10/test/rdc

352c352

< 196 H5'1 DA 7 0.14 0.62 0.96

---

> 196 H5'1 DA 7 0.14 0.63 0.96

377c377

< 512 H5'1 DA 17 0.13 0.62 0.98

---

> 512 H5'1 DA 17 0.13 0.63 0.98

---------------------------------------

possible FAILURE: check stem.dip.o.dif

/home/tolsan83/amber10/test/pcsa

---------------------------------------

possible FAILURE: check output_addles.dif

/home/tolsan83/amber10/test/LES

---------------------------------------

possible FAILURE: check LES.prmtop.dif

/home/tolsan83/amber10/test/LES

---------------------------------------

possible FAILURE: check addles.out.dif

/home/tolsan83/amber10/test/PIMD/part_pimd_water

---------------------------------------

possible FAILURE: check addles.out.dif

/home/tolsan83/amber10/test/ti_mass/pent_LES_PIMD

---------------------------------------

possible FAILURE: check amoeba_jac.mdout.dif

/home/tolsan83/amber10/test/amoeba_jac

---------------------------------------


_______________________________________________
AMBER mailing list
AMBER_at_ambermd.org
http://lists.ambermd.org/mailman/listinfo/amber